
<!DOCTYPE html>
<html lang="en-US" prefix="og: https://ogp.me/ns#" class="s-light site-s-light">

<head>
	
<meta name="keywords" content=" News784, 784, 784 news svg, 784 news, st vincent and the grenadines news, Caribbean News, World News, News784, St Vincent News, News On St Vincent and the Grenadines, SVG News, Grenadines News, La Soufriere Updates, La Soufriere News, Kingstown News">
	
<meta name="msvalidate.01" content="27409378C589B099CF7B12C4A08F0CB9" />

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Austria : Nationwide Lockdown For Unvaccinated Starting Midnight Sunday - NEWS784</title><link rel="preload" as="image" imagesrcset="https://news784.com/wp-content/uploads/2021/11/2906.jpg 930w, https://news784.com/wp-content/uploads/2021/11/2906-768x461.jpg 768w, https://news784.com/wp-content/uploads/2021/11/2906-150x90.jpg 150w, https://news784.com/wp-content/uploads/2021/11/2906-450x270.jpg 450w" imagesizes="(max-width: 814px) 100vw, 814px" /><link rel="preload" as="font" href="https://news784.com/wp-content/themes/smart-mag/css/icons/fonts/ts-icons.woff2?v2.2" type="font/woff2" crossorigin="anonymous" />
<meta name="description" content="AP) — The Austrian government ordered a nationwide lockdown for unvaccinated people starting midnight Sunday to slow the fast spread of the coronavirus in the"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://news784.com/2021/austria-nationwide-lockdown-unvaccinated/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Austria : Nationwide Lockdown For Unvaccinated Starting Midnight Sunday - NEWS784" />
<meta property="og:description" content="AP) — The Austrian government ordered a nationwide lockdown for unvaccinated people starting midnight Sunday to slow the fast spread of the coronavirus in the" />
<meta property="og:url" content="https://news784.com/2021/austria-nationwide-lockdown-unvaccinated/" />
<meta property="og:site_name" content="NEWS784" />
<meta property="article:publisher" content="https://www.facebook.com/news784" />
<meta property="article:section" content="Covid-19" />
<meta property="fb:admins" content="297722788308778" />
<meta property="og:image" content="https://news784.com/wp-content/uploads/2021/11/2906.jpg" />
<meta property="og:image:secure_url" content="https://news784.com/wp-content/uploads/2021/11/2906.jpg" />
<meta property="og:image:width" content="930" />
<meta property="og:image:height" content="558" />
<meta property="og:image:alt" content="Austria orders COVID-19 lockdown for unvaccinated amid surge in cases" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Austria : Nationwide Lockdown For Unvaccinated Starting Midnight Sunday - NEWS784" />
<meta name="twitter:description" content="AP) — The Austrian government ordered a nationwide lockdown for unvaccinated people starting midnight Sunday to slow the fast spread of the coronavirus in the" />
<meta name="twitter:site" content="@news_784" />
<meta name="twitter:creator" content="@news_784" />
<meta name="twitter:image" content="https://news784.com/wp-content/uploads/2021/11/2906.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://news784.com/#place","address":{"@type":"PostalAddress","streetAddress":"Queens Drive","addressLocality":"Kingstown","addressRegion":"St Andrew","postalCode":"VC0100","addressCountry":"St Vincent and the Grenadines"}},{"@type":["NewsMediaOrganization","Organization"],"@id":"https://news784.com/#organization","name":"NEWS784","url":"https://news784.com","email":"news784svg@gmail.com","address":{"@type":"PostalAddress","streetAddress":"Queens Drive","addressLocality":"Kingstown","addressRegion":"St Andrew","postalCode":"VC0100","addressCountry":"St Vincent and the Grenadines"},"logo":{"@type":"ImageObject","@id":"https://news784.com/#logo","url":"https://news784.com/wp-content/uploads/2021/10/news784_logo_web_348x90_new-tagline.png","caption":"NEWS784","inLanguage":"en-US","width":"348","height":"90"},"contactPoint":[{"@type":"ContactPoint","telephone":"17845339260","contactType":"customer support"}],"location":{"@id":"https://news784.com/#place"}},{"@type":"WebSite","@id":"https://news784.com/#website","url":"https://news784.com","name":"NEWS784","publisher":{"@id":"https://news784.com/#organization"},"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://news784.com/wp-content/uploads/2021/11/2906.jpg","url":"https://news784.com/wp-content/uploads/2021/11/2906.jpg","width":"930","height":"558","caption":"Austria orders COVID-19 lockdown for unvaccinated amid surge in cases","inLanguage":"en-US"},{"@type":"Person","@id":"https://news784.com/author/admin/","name":"NEWS784","url":"https://news784.com/author/admin/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/ab8b6c491d18235b7baa20ab6be95a79?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/ab8b6c491d18235b7baa20ab6be95a79?s=96&amp;d=mm&amp;r=g","caption":"NEWS784","inLanguage":"en-US"},"sameAs":["https://news784.com"],"worksFor":{"@id":"https://news784.com/#organization"}},{"@type":"WebPage","@id":"https://news784.com/2021/austria-nationwide-lockdown-unvaccinated/#webpage","url":"https://news784.com/2021/austria-nationwide-lockdown-unvaccinated/","name":"Austria : Nationwide Lockdown For Unvaccinated Starting Midnight Sunday - NEWS784","datePublished":"2021-11-14T11:37:32-04:00","dateModified":"2021-11-14T11:37:32-04:00","author":{"@id":"https://news784.com/author/admin/"},"isPartOf":{"@id":"https://news784.com/#website"},"primaryImageOfPage":{"@id":"https://news784.com/wp-content/uploads/2021/11/2906.jpg"},"inLanguage":"en-US"},{"@type":"NewsArticle","headline":"Austria : Nationwide Lockdown For Unvaccinated Starting Midnight Sunday - NEWS784","datePublished":"2021-11-14T11:37:32-04:00","dateModified":"2021-11-14T11:37:32-04:00","author":{"@id":"https://news784.com/author/admin/"},"publisher":{"@id":"https://news784.com/#organization"},"description":"AP) \u2014 The Austrian government ordered a nationwide lockdown for unvaccinated people starting midnight Sunday to slow the fast spread of the coronavirus in the","name":"Austria : Nationwide Lockdown For Unvaccinated Starting Midnight Sunday - NEWS784","@id":"https://news784.com/2021/austria-nationwide-lockdown-unvaccinated/#richSnippet","isPartOf":{"@id":"https://news784.com/2021/austria-nationwide-lockdown-unvaccinated/#webpage"},"image":{"@id":"https://news784.com/wp-content/uploads/2021/11/2906.jpg"},"inLanguage":"en-US","mainEntityOfPage":{"@id":"https://news784.com/2021/austria-nationwide-lockdown-unvaccinated/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NEWS784 &raquo; Feed" href="https://news784.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NEWS784 &raquo; Comments Feed" href="https://news784.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NEWS784 &raquo; Austria : Nationwide lockdown for unvaccinated starting midnight Sunday Comments Feed" href="https://news784.com/2021/austria-nationwide-lockdown-unvaccinated/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news784.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- news784.com is managing ads with Advanced Ads 1.30.1 --><script id="news7-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://news784.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://news784.com/wp-content/themes/smart-mag/style.css?ver=6.0.0' type='text/css' media='all' />
<style id='smartmag-core-inline-css' type='text/css'>
:root { --c-main: #1e73be;
--c-main-rgb: 30,115,190;
--text-font: "Inter", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--body-font: "Inter", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--text-h-font: var(--h-font);
--title-size-xs: 15px;
--title-size-s: 17px;
--title-fw-bold: 600;
--main-width: 1240px;
--c-post-meta: #000000;
--c-excerpts: #111111;
--excerpt-size: 14px; }
.s-dark body { background-color: #0f0f1c; }
.s-light { --body-color: #000000; --c-excerpts: #000000; }
.post-content { color: #000000; }
.smart-head-main { --c-shadow: rgba(10,10,10,0.04); }
.smart-head-main .smart-head-top { --head-h: 38px; }
.smart-head-main .smart-head-mid { --head-h: 146px; }
.s-dark .smart-head-main .smart-head-mid,
.smart-head-main .s-dark.smart-head-mid { background-color: #181818; }
.smart-head-main .smart-head-bot { --head-h: 52px; }
.navigation-main .menu > li > a { letter-spacing: 0.02em; }
.navigation-main { --nav-items-space: 16px; }
.mega-menu .post-title a:hover { color: var(--c-nav-drop-hov); }
.smart-head-main .offcanvas-toggle { transform: scale(0.65); }
.s-dark .upper-footer { background-color: #14171f; }
.upper-footer > .wrap { padding-top: 70px; }
.s-dark .lower-footer { background-color: #0b101b; }
.lower-footer { color: #000000; }
.lower-footer .inner { padding-top: 1px; padding-bottom: 1px; }
.post-meta .meta-item, .post-meta .text-in { font-size: 10px; text-transform: uppercase; }
.s-light .block-wrap.s-dark { --c-post-meta: var(--c-contrast-450); }
.post-meta { --p-meta-sep: "\2013"; }
.block-head-c .heading { letter-spacing: 0.02em; }
.block-head-e2 .heading { font-weight: 600; color: var(--c-main); }
.block-head-f { --c-line: #0a0a0a; }
.s-dark .block-head-f { --c-line: #636363; }
.block-head-f .heading { color: #0a0a0a; }
.s-dark .block-head-f .heading { color: #ededed; }
.entry-content { font-family: Georgia, serif; font-weight: normal; }
.site-s-light .entry-content { color: #161616; }
.s-dark .entry-content { color: #f2f2f2; }
.s-dark .spc-newsletter-c { background-color: #14181f; }
.a-wrap-1:not(._) { padding-top: 0px; padding-bottom: 0px; margin-top: 2px; margin-bottom: 2px; }
.a-wrap-2 { background-color: #ffffff; }
.a-wrap-2:not(._) { padding-bottom: 0px; margin-top: -26px; margin-bottom: -7px; }
.a-wrap-6:not(._) { padding-top: 1px; padding-bottom: 0px; }
@media (min-width: 1200px) { .loop-list .post-title { font-size: 22px; } }
@media (max-width: 767px) { .a-wrap-1:not(._) { padding-top: 0px; padding-bottom: 0px; } }


</style>
<link rel='stylesheet' id='magnific-popup-css'  href='https://news784.com/wp-content/themes/smart-mag/css/lightbox.css?ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-icons-css'  href='https://news784.com/wp-content/themes/smart-mag/css/icons/icons.css?ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-gfonts-custom-css'  href='https://fonts.googleapis.com/css?family=Inter%3A400%2C500%2C600%2C700' type='text/css' media='all' />
<script type='text/javascript' src='https://news784.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://news784.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://news784.com/wp-json/" /><link rel="alternate" type="application/json" href="https://news784.com/wp-json/wp/v2/posts/126394" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news784.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news784.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://news784.com/?p=126394' />
<link rel="alternate" type="application/json+oembed" href="https://news784.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews784.com%2F2021%2Faustria-nationwide-lockdown-unvaccinated%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news784.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews784.com%2F2021%2Faustria-nationwide-lockdown-unvaccinated%2F&#038;format=xml" />

		<script>
		var BunyadSchemeKey = 'bunyad-scheme';
		(() => {
			const d = document.documentElement;
			const c = d.classList;
			const scheme = localStorage.getItem(BunyadSchemeKey);
			if (scheme) {
				d.dataset.origClass = c;
				scheme === 'dark' ? c.remove('s-light', 'site-s-light') : c.remove('s-dark', 'site-s-dark');
				c.add('site-s-' + scheme, 's-' + scheme);
			}
		})();
		</script>
		<link rel="icon" href="https://news784.com/wp-content/uploads/2021/08/cropped-Logo-new-7-32x32.png" sizes="32x32" />
<link rel="icon" href="https://news784.com/wp-content/uploads/2021/08/cropped-Logo-new-7-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://news784.com/wp-content/uploads/2021/08/cropped-Logo-new-7-180x180.png" />
<meta name="msapplication-TileImage" content="https://news784.com/wp-content/uploads/2021/08/cropped-Logo-new-7-270x270.png" />


</head>

<body class="post-template-default single single-post postid-126394 single-format-standard wp-custom-logo right-sidebar post-layout-large post-cat-15 layout-boxed elementor-default elementor-kit-119673 aa-prefix-news7-">


	<div class="ts-bg-cover"></div>

<div class="main-wrap">

	<div class="a-wrap a-wrap-base a-wrap-1 show-lg"> <img loading="lazy" src="https://news784.com/wp-content/uploads/2021/11/VG1-23.jpg" alt=""  width="1500" height="150"   /></div>
<div class="a-wrap a-wrap-base a-wrap-1 show-md"> <img loading="lazy" src="https://news784.com/wp-content/uploads/2021/11/VG1-23.jpg" alt=""  width="1500" height="150"   /></div>
<div class="a-wrap a-wrap-base a-wrap-1 show-sm show-xs"> <img loading="lazy" src="https://news784.com/wp-content/uploads/2021/11/VG1-23.jpg" alt=""  width="1500" height="150"   /></div>
<div class="off-canvas-backdrop"></div>
<div class="mobile-menu-container off-canvas" id="off-canvas">

	<div class="off-canvas-head">
		<a href="#" class="close"><i class="tsi tsi-times"></i></a>

		<div class="ts-logo">
					</div>
	</div>

	<div class="off-canvas-content">

		
			<ul id="menu-mobile" class="mobile-menu"><li id="menu-item-125995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125995"><a href="https://news784.com/local-news/">National</a></li>
<li id="menu-item-125996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125996"><a href="https://news784.com/news/">News</a></li>
<li id="menu-item-125997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125997"><a href="https://news784.com/caribbean/">Caribbean</a></li>
<li id="menu-item-125998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125998"><a href="https://news784.com/world/">World</a></li>
<li id="menu-item-125999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125999"><a href="https://news784.com/articles/">Articles</a></li>
<li id="menu-item-126005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126005"><a href="https://news784.com/storm-central/">Weather Update</a></li>
<li id="menu-item-126000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126000"><a href="https://news784.com/opinion/">Opinion</a></li>
<li id="menu-item-126001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126001"><a href="https://news784.com/about/">About</a></li>
<li id="menu-item-126002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126002"><a href="https://news784.com/contact/">Contact</a></li>
<li id="menu-item-126003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126003"><a href="https://news784.com/terms-of-use/">Terms Of Use</a></li>
<li id="menu-item-126004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126004"><a href="https://news784.com/privacy-policy/">Privacy Policy</a></li>
</ul>
		
		
		
		<div class="spc-social spc-social-b smart-head-social">
		
			
				<a href="https://facebook.com/news784" class="link s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="https://twitter.com/news_784" class="link s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="https://www.youtube.com/channel/UCBUcctiX2NN0PgUiuLaoFvA" class="link s-youtube" target="_blank" rel="noopener">
					<i class="icon tsi tsi-youtube-play"></i>
					<span class="visuallyhidden">YouTube</span>
				</a>
									
			
		</div>

		
	</div>

</div>
<div class="smart-head smart-head-a smart-head-main" id="smart-head" data-sticky="top" data-sticky-type="fixed">
	
	<div class="smart-head-row smart-head-top s-dark smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
				
<span class="h-date">
	Sunday, November 14</span>
<div class="trending-ticker">
	<span class="heading">Trending</span>

	<ul>
				
			<li><a href="https://news784.com/2021/netherlands-15-people-arrested-new-lockdown/" class="post-link">Netherlands: 15 people arrested after protests over newly-imposed lockdown</a></li>
		
				
			<li><a href="https://news784.com/2021/austria-nationwide-lockdown-unvaccinated/" class="post-link">Austria : Nationwide lockdown for unvaccinated starting midnight Sunday</a></li>
		
				
			<li><a href="https://news784.com/2021/meta-to-ban-adverts-targeting-religion/" class="post-link">Meta to ban adverts targeting people on &#8216;sensitive topics&#8217; including religion</a></li>
		
				
			<li><a href="https://news784.com/2021/prices-going-up-what-is-inflation-explainer/" class="post-link">Why prices keep going up and who&#8217;s to blame</a></li>
		
				
			<li><a href="https://news784.com/2021/success-payment-app-tax-reporting-feseries/" class="post-link">If you use PayPal or other payment apps this tax rule change may affect you</a></li>
		
				
			<li><a href="https://news784.com/2021/rfhl-us195-8-million-end-of-year-profits/" class="post-link">RFHL RECORDS US$195.8 MILLION IN END OF YEAR PROFITS</a></li>
		
				
			<li><a href="https://news784.com/2021/trough-system-affect-svg-tuesday/" class="post-link">Showers forecast for tonight, trough system to affect SVG on Tuesday</a></li>
		
				
			<li><a href="https://news784.com/2021/new-global-climate-deal-struck-cop26/" class="post-link">Global climate deal struck in Glasgow [COP26]</a></li>
		
				
			</ul>
</div>
				</div>

							
				<div class="items items-center empty">
								</div>

							
				<div class="items items-right ">
				
		<div class="spc-social spc-social-a smart-head-social">
		
			
				<a href="https://facebook.com/news784" class="link s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="https://twitter.com/news_784" class="link s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="#" class="link s-instagram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-instagram"></i>
					<span class="visuallyhidden">Instagram</span>
				</a>
									
			
		</div>

						</div>

						
		</div>
	</div>

	
	<div class="smart-head-row smart-head-mid smart-head-row-3 is-light smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left empty">
								</div>

							
				<div class="items items-center ">
					<a href="https://news784.com/" title="NEWS784" rel="home" class="logo-link ts-logo">
		<span>
			
				
											<img src="https://smartmag.theme-sphere.com/news/wp-content/uploads/sites/11/2021/02/observer-logo-psd-white-2.png" class="logo-image logo-image-dark" alt="NEWS784" srcset="https://smartmag.theme-sphere.com/news/wp-content/uploads/sites/11/2021/02/observer-logo-psd-white-2.png ,https://smartmag.theme-sphere.com/news/wp-content/uploads/sites/11/2021/02/observer-logo-psd-white-2@2x-1.png 2x" />
					
					<img src="https://news784.com/wp-content/uploads/2021/10/news784_logo_web_348x90_new-tagline.png" class="logo-image" alt="NEWS784" />

									 
					</span>
	</a>				</div>

							
				<div class="items items-right empty">
								</div>

						
		</div>
	</div>

	
	<div class="smart-head-row smart-head-bot is-light smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
				
<button class="offcanvas-toggle has-icon" type="button" aria-label="Menu">
	<span class="hamburger-icon hamburger-icon-a">
		<span class="inner"></span>
	</span>
</button>	<div class="nav-wrap">
		<nav class="navigation navigation-main nav-hov-a">
			<ul id="menu-working-menu" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18"><a href="https://news784.com">Home</a></li>
<li id="menu-item-119065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-119065"><a href="https://news784.com/local-news/">National</a></li>
<li id="menu-item-120199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-120199"><a href="https://news784.com/news/">News</a></li>
<li id="menu-item-119066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-119066"><a href="https://news784.com/caribbean/">Caribbean</a></li>
<li id="menu-item-119067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16 menu-item-119067"><a href="https://news784.com/world/">World</a></li>
<li id="menu-item-120989" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-15 menu-item-120989"><a href="https://news784.com/coronavirus/">Covid-19</a></li>
<li id="menu-item-119069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19 menu-item-119069"><a href="https://news784.com/storm-central/">Weather</a></li>
<li id="menu-item-123431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1 menu-item-123431"><a href="https://news784.com/articles/">Articles</a></li>
<li id="menu-item-119068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-119068"><a href="https://news784.com/press-release/">Press Release</a></li>
<li id="menu-item-119071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-119071"><a href="https://news784.com/opinion/">Opinion</a></li>
<li id="menu-item-119072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-119072"><a href="https://news784.com/crime/">Crime</a></li>
<li id="menu-item-126309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126309"><a href="https://news784.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-126310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126310"><a href="https://news784.com/contact/">Contact</a></li>
	<li id="menu-item-126311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126311"><a href="https://news784.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-126312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126312"><a href="https://news784.com/terms-of-use/">Terms Of Use</a></li>
</ul>
</li>
</ul>		</nav>
	</div>
				</div>

							
				<div class="items items-center empty">
								</div>

							
				<div class="items items-right ">
				

	<a href="#" class="search-icon has-icon-only is-icon" title="Search">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div>
<div class="smart-head smart-head-a smart-head-mobile" id="smart-head-mobile" data-sticky="mid" data-sticky-type>
	
	<div class="smart-head-row smart-head-mid smart-head-row-3 is-light smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
				
<button class="offcanvas-toggle has-icon" type="button" aria-label="Menu">
	<span class="hamburger-icon hamburger-icon-a">
		<span class="inner"></span>
	</span>
</button>				</div>

							
				<div class="items items-center ">
					<a href="https://news784.com/" title="NEWS784" rel="home" class="logo-link ts-logo">
		<span>
			
				
											<img src="https://smartmag.theme-sphere.com/news/wp-content/uploads/sites/11/2021/02/observer-logo-psd-white-2.png" class="logo-image logo-image-dark" alt="NEWS784" srcset="https://smartmag.theme-sphere.com/news/wp-content/uploads/sites/11/2021/02/observer-logo-psd-white-2.png ,https://smartmag.theme-sphere.com/news/wp-content/uploads/sites/11/2021/02/observer-logo-psd-white-2@2x-1.png 2x" />
					
					<img src="https://news784.com/wp-content/uploads/2021/10/news784_logo_web_348x90_new-tagline.png" class="logo-image" alt="NEWS784" />

									 
					</span>
	</a>				</div>

							
				<div class="items items-right ">
				

	<a href="#" class="search-icon has-icon-only is-icon" title="Search">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div>
<nav class="breadcrumbs is-full-width breadcrumbs-a" id="breadcrumb"><div class="inner ts-contain "><span><a href="https://news784.com/"><span>Home</span></a></span><span class="delim">&raquo;</span><span><a href="https://news784.com/coronavirus/"><span>Covid-19</span></a></span><span class="delim">&raquo;</span><span class="current">Austria : Nationwide lockdown for unvaccinated starting midnight Sunday</span></div></nav>
<div class="main ts-contain cf right-sidebar">
	
		
	<div class="the-post-header s-head-modern s-head-large">
	<div class="post-meta post-meta-a post-meta-left post-meta-single has-below"><div class="post-meta-items meta-above"><span class="meta-item post-author"><span class="by">By</span> <a href="https://news784.com/author/admin/" title="Posts by NEWS784" rel="author">NEWS784</a></span><span class="meta-item date"><time class="post-date" datetime="2021-11-14T11:37:32-04:00">14 November 2021</time></span></div><h1 class="is-title post-title">Austria : Nationwide lockdown for unvaccinated starting midnight Sunday</h1><div class="post-meta-items meta-below"><span class="meta-item date-modified"><span class="updated-on">Updated:</span><time class="post-date" datetime="14, November 2021 : 11:37 am">14, November 2021 : 11:37 am</time></span></div></div></div>
<div class="ts-row">
	<div class="col-8 main-content">

		
		<div class="single-featured">
				
	<div class="featured">
				
			<figure class="image-link media-ratio ar-bunyad-main"><img width="814" height="532" src="https://news784.com/wp-content/uploads/2021/11/2906.jpg" class="attachment-large size-large wp-post-image" alt="Austria orders COVID-19 lockdown for unvaccinated amid surge in cases" loading="lazy" sizes="(max-width: 814px) 100vw, 814px" title="Austria : Nationwide lockdown for unvaccinated starting midnight Sunday" srcset="https://news784.com/wp-content/uploads/2021/11/2906.jpg 930w, https://news784.com/wp-content/uploads/2021/11/2906-768x461.jpg 768w, https://news784.com/wp-content/uploads/2021/11/2906-150x90.jpg 150w, https://news784.com/wp-content/uploads/2021/11/2906-450x270.jpg 450w" /></figure>		
						
			</div>

			</div>

		<div class="the-post s-post-large">

			<article id="post-126394" class="post-126394 post type-post status-publish format-standard has-post-thumbnail category-coronavirus">
				
<div class="post-content-wrap">
	
	<div class="post-content cf entry-content content-normal">

		
				
		<p style="text-align: justify;"><strong>AP) — The Austrian government ordered a nationwide lockdown for unvaccinated people starting midnight Sunday to slow the fast spread of the coronavirus in the country.</strong></p>
<p style="text-align: justify;">The move prohibits unvaccinated individuals older than age 12 from leaving their homes except for basic activities such as working, grocery shopping, going for a walk — or getting vaccinated.</p>
<p style="text-align: justify;">Authorities are concerned that hospital staff will no longer be able to handle the growing influx of COVID-19 patients.</p>
<p style="text-align: justify;">“It’s our job as the government of Austria to protect the people,” Chancellor Alexander Schallenberg told reporters in Vienna on Sunday. “Therefore we decided that starting Monday … there will be a lockdown for the unvaccinated.”</p>
<p style="text-align: justify;">The lockdown affects about 2 million people in the Alpine country of 8.9 million people, news agency APA reported. It doesn’t apply to children under the age of 12 because they cannot yet officially get vaccinated.</p>
<p style="text-align: justify;">The lockdown will initially last for 10 days and police have been asked to check people outside to make sure they are vaccinated, Schallenberg said.</p>
<p style="text-align: justify;">Austria has one of the lowest vaccination rates in western Europe: only around 65% of the total population is fully vaccinated. In recent weeks, the country has faced a worrying trend in infections. The country reported 11,552 new cases on Sunday; a week ago there were 8,554 new infections.</p>
<p style="text-align: justify;">The seven-day infection rate stands at 775.5 new cases per 100,000 inhabitants. In comparison, the rate is at 289 in neighbouring Germany, which has already also sounded the alarm over the rising numbers.</p>
<div id="pa-container-2" class="pa-global-class pa-pl-6753 pa-pl-multiInsert">
<div id="pa-unit-2" class="pa-unit-global pa-pl-6753"></div>
</div>

		<div class="a-wrap a-wrap-base a-wrap-6 show-lg"> 
</div>
<div class="a-wrap a-wrap-base a-wrap-6 show-md"> <a href="https://caribidreams.com/"><img loading="lazy" src="https://news784.com/wp-content/uploads/2021/11/web_caribidreams2-56.jpg" alt=""  width="1500" height="150"   /></a></div>
<div class="a-wrap a-wrap-base a-wrap-6 show-sm show-xs"> <a href="https://caribidreams.com/"><img loading="lazy" src="https://news784.com/wp-content/uploads/2021/11/web_caribidreams2-56.jpg" alt=""  width="1500" height="150"   /></a></div>		
		
		
		
	</div>
</div>
	
			</article>

			
	
	<div class="post-share-bot">
		<span class="info">Share.</span>
		
		<span class="share-links spc-social-bg">

			
				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnews784.com%2F2021%2Faustria-nationwide-lockdown-unvaccinated%2F" class="service s-facebook tsi tsi-facebook" 
					title="Share on Facebook" target="_blank" rel="noopener">
					<span class="visuallyhidden">Facebook</span>
				</a>
					
			
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fnews784.com%2F2021%2Faustria-nationwide-lockdown-unvaccinated%2F&#038;text=Austria%20%3A%20Nationwide%20lockdown%20for%20unvaccinated%20starting%20midnight%20Sunday" class="service s-twitter tsi tsi-twitter" 
					title="Share on Twitter" target="_blank" rel="noopener">
					<span class="visuallyhidden">Twitter</span>
				</a>
					
			
				<a href="mailto:?subject=Austria%20%3A%20Nationwide%20lockdown%20for%20unvaccinated%20starting%20midnight%20Sunday&#038;body=https%3A%2F%2Fnews784.com%2F2021%2Faustria-nationwide-lockdown-unvaccinated%2F" class="service s-email tsi tsi-envelope-o" 
					title="Share via Email" target="_blank" rel="noopener">
					<span class="visuallyhidden">Email</span>
				</a>
					
			
				<a href="https://wa.me/?text=Austria%20%3A%20Nationwide%20lockdown%20for%20unvaccinated%20starting%20midnight%20Sunday%20https%3A%2F%2Fnews784.com%2F2021%2Faustria-nationwide-lockdown-unvaccinated%2F" class="service s-whatsapp tsi tsi-whatsapp" 
					title="Share on WhatsApp" target="_blank" rel="noopener">
					<span class="visuallyhidden">WhatsApp</span>
				</a>
					
			
		</span>
	</div>
	



	<div class="author-box">
			<section class="author-info">
	
				
		<div class="description">
			<a href="https://news784.com/author/admin/" title="Posts by NEWS784" rel="author">NEWS784</a>			
			<ul class="social-icons">
							
				<li>
					<a href="https://news784.com" class="icon tsi tsi-home" title="Website"> 
						<span class="visuallyhidden">Website</span></a>				
				</li>
				
				
						</ul>
			
			<p class="bio">NEWS784 is an online-only daily newspaper. Send all story ideas to news784svg@gmail.com</p>
		</div>
		
	</section>	</div>

			
			<div class="comments">
				
	

			<div class="ts-comments-show">
			<a href="#" class="ts-button ts-button-b">
				Add A Comment			</a>
		</div>
	

	<div id="comments" class="comments-area ts-comments-hidden">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="heading">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/austria-nationwide-lockdown-unvaccinated/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://news784.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"  maxlength="65525" required="required"></textarea>
			</p><p class="form-field comment-form-author"><input id="author" name="author" type="text" placeholder="Name *" value="" size="30" maxlength="245" required='required' /></p>
<p class="form-field comment-form-email"><input id="email" name="email" type="email" placeholder="Email *" value="" size="30" maxlength="100" required='required' /></p>

		<p class="comment-form-cookies-consent">
			<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
			<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.
			</label>
		</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='126394' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
			</div>

		</div>
	</div>
	
			
	
	<aside class="col-4 main-sidebar has-sep" data-sticky="1">
	
			<div class="inner  theiaStickySidebar">
		
			<div id="media_image-12" class="widget widget_media_image"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-f is-left has-style"><h5 class="heading">Advertisement</h5></div><img width="500" height="500" src="https://news784.com/wp-content/uploads/2021/11/Extravaganza-News-784_Extravaganza-News-784-768x768.jpg" class="image wp-image-125290  attachment-500x500 size-500x500" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Advertisement" srcset="https://news784.com/wp-content/uploads/2021/11/Extravaganza-News-784_Extravaganza-News-784-768x768.jpg 768w, https://news784.com/wp-content/uploads/2021/11/Extravaganza-News-784_Extravaganza-News-784-150x150.jpg 150w, https://news784.com/wp-content/uploads/2021/11/Extravaganza-News-784_Extravaganza-News-784-300x300.jpg 300w, https://news784.com/wp-content/uploads/2021/11/Extravaganza-News-784_Extravaganza-News-784-1024x1024.jpg 1024w, https://news784.com/wp-content/uploads/2021/11/Extravaganza-News-784_Extravaganza-News-784-450x450.jpg 450w, https://news784.com/wp-content/uploads/2021/11/Extravaganza-News-784_Extravaganza-News-784-1042x1042.jpg 1042w" sizes="(max-width: 500px) 100vw, 500px" /></div><div id="media_image-9" class="widget widget_media_image"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-f is-left has-style"><h5 class="heading">Advertisement</h5></div><img width="500" height="500" src="https://news784.com/wp-content/uploads/2021/11/SOL_500x500_K.jpg" class="image wp-image-125648  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Advertisement" srcset="https://news784.com/wp-content/uploads/2021/11/SOL_500x500_K.jpg 500w, https://news784.com/wp-content/uploads/2021/11/SOL_500x500_K-90x90.jpg 90w" sizes="(max-width: 500px) 100vw, 500px" /></div><div id="media_image-11" class="widget widget_media_image"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-f is-left has-style"><h5 class="heading">Advertisement</h5></div><img width="500" height="500" src="https://news784.com/wp-content/uploads/2021/11/251583020_4521044131317760_8708401449078365030_n.jpg" class="image wp-image-125649  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Advertisement" srcset="https://news784.com/wp-content/uploads/2021/11/251583020_4521044131317760_8708401449078365030_n.jpg 500w, https://news784.com/wp-content/uploads/2021/11/251583020_4521044131317760_8708401449078365030_n-90x90.jpg 90w" sizes="(max-width: 500px) 100vw, 500px" /></div>		</div>
	
	</aside>
	
</div>
	</div>


	
			<footer class="main-footer cols-gap-lg footer-classic">

					
	
			<div class="lower-footer classic-footer-lower">
			<div class="ts-contain wrap">
				<div class="inner">

					<div class="copyright">
						© 2021 -2023 NEWS784. All rights reserved					</div>
					
									</div>
			</div>
		</div>		
			</footer>
		
	
</div><!-- .main-wrap -->



	<div class="search-modal-wrap" data-scheme="dark">
		<div class="search-modal-box" role="dialog" aria-modal="true">

			<form method="get" class="search-form" action="https://news784.com/">
				<input type="search" class="search-field live-search-query" name="s" placeholder="Search..." value="" required />

				<button type="submit" class="search-submit visuallyhidden">Submit</button>

				<p class="message">
					Type above and press <em>Enter</em> to search. Press <em>Esc</em> to cancel.				</p>
						
			</form>

		</div>
	</div>


<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/news784.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/news784.com\/coronavirus\/","name":"Covid-19"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/news784.com\/2021\/austria-nationwide-lockdown-unvaccinated\/","name":"Austria : Nationwide lockdown for unvaccinated starting midnight Sunday"}}]}</script>
<script type='text/javascript' src='https://news784.com/wp-content/themes/smart-mag/js/jquery.mfp-lightbox.js?ver=6.0.0' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://news784.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.js?ver=6.0.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' id='smartmag-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/news784.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news784.com/wp-content/themes/smart-mag/js/theme.js?ver=6.0.0' id='smartmag-theme-js'></script>
<script type='text/javascript' src='https://news784.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://news784.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
</body>

<script data-ad-client="ca-pub-1248211571860803" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-185874443-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-185874443-2');
</script>

</html>